Updated jdk 1.6 to latest version

When you try the Jopr 2.3 release and hit license validation errors, you may need to update you Sun's jdk1.6 version to update 10 or higher . Ian pointed me this jdk issue is only fixed in jdk1.6 update 10 or higher version . So do not try to check or update the license file when you see this error .

No comments:

Post a Comment